Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Requirements
#1
PHP 7.1, 7.2 & 7.3
Ioncube Loaders v 10.x
WHMCS 7.7.1 supports 2.6.3
WHMCS 7.8.0 support No

While these are the minimum requirements, we strongly recommend using the latest available, stable releases of all software and extensions.
LuisĀ 
Technical Analyst I
WHMCS Services



Forum Jump:


Users browsing this thread: 1 Guest(s)