Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Requirements
#1
PHP 7.1, 7.2 & 7.3
Ioncube Loaders v 10.x
WHMCS 7.7.1 supports 1.0.0
WHMCS 7.8.x, 7.9x & 7.10 supports 1.0.0
Twilio Account Click Here (Make sure that Twilio approve your WhatsApp Application before you buy this module)

While these are the minimum requirements, we strongly recommend using the latest available, stable releases of all software and extensions.
LuisĀ 
Technical Analyst I
WHMCS Services


Forum Jump:


Users browsing this thread: 1 Guest(s)