Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Friendly URLs
#1
I have added the ReWrite rules to .htaccess in the root of our WHMCS install but the rules are being ignored - so all related links are giving a 404 error.

ANSWER: If Friendly URLs is enabled, the rules need to go before these in the existing .htaccess otherwise they get ignored.
LuisĀ 
Technical Analyst I
WHMCS Services


Forum Jump:


Users browsing this thread: 1 Guest(s)